<!--The web development for this web report was prepared by the American Institutes for Research.-->

<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    <meta name="keywords" content="TIMSS,TIMSS 2019,TIMSS Advanced,TIMSS Advanced 2015,Trends in International Mathematics and Science Study,International comparisons,Highlights,Mathematics,Science,Physics,4th grade,8th grade,12th grade,Student achievement" />
    <!-- Standardizes the "Top" Icon  -->



<!-- General Title and Meta Info -->



<!-- Layout for the Meta information -->


    <link rel="stylesheet" type="text/css" href="/css/pubs2016.css" />
	<link rel="stylesheet" type="text/css" href="/timss/css/timss.css" /><META http-equiv='Content-Type' content='text/html; charset=ISO-8859-1'>
<META NAME='rating' CONTENT='General'>
<META NAME='ROBOTS' CONTENT='ALL'>
<META NAME='DC.Title' CONTENT='Trends in International Mathematics and Science Study (TIMSS)'>
<META NAME='DC.Description' CONTENT=''>
<META NAME='DC.Publisher' CONTENT='National Center for Education Statistics'>
<META NAME='DC.Language' SCHEME='RFC1766' CONTENT='EN'>
    <meta name='description' content="Trends in International Mathematics and Science Study (TIMSS) 2019 data report and visualizations.">
    
    <title>Trends in International Mathematics and Science Study (TIMSS)-Welcome to TIMSS 2019 Results</title>

    <!-- Bootstrap -->
    <link rel="stylesheet" href="/surveys/international/assets/bootstrap-3.4.1/css/bootstrap.min.css">
    <link rel="stylesheet" href="/surveys/international/assets/css/iap-common.css">
    <link href="/surveys/international/assets/css/navbar.css" rel="stylesheet" type="text/css" />

    <style>
        .iap-wrap .navigation #menu li {
            z-index: 1;
        }
    </style>
</head>
<body>
    <!-- Main NCES Header  -->
    <div class="headContents">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/IESfavicon_32px.png">
<link rel="icon" type="image/png" sizes="128x128" href="/images/favicons/IESfavicon_128px.png">
<link rel="icon" type="image/png" sizes="152x152" href="/images/favicons/IESfavicon_152px.png">
<link rel="icon" type="image/png" sizes="167x167" href="/images/favicons/IESfavicon_167px.png">
<link rel="icon" type="image/png" sizes="180x180" href="/images/favicons/IESfavicon_180px.png">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/IESfavicon_192px.png">
<link rel="icon" type="image/png" sizes="196x196" href="/images/favicons/IESfavicon_196px.png">
<link href='//fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href="/css/main.css" rel="stylesheet" type="text/css" />
<link href="/css/IES_Core_0004.css" rel="stylesheet" type="text/css" />
<link href="/css/IES_Mobile_0004.css" rel="stylesheet" type="text/css" />
</div>
<script type="text/javascript" src="/js/jquery-1.6.4.min.js"></script>
<script type="text/javascript">
//<![CDATA[
var $$i = jQuery.noConflict(true);
//]]>
</script>
<script type="text/javascript" src="/js/hfsNav.js?v=02"></script>
<script type="text/javascript" src="/js/nav_0004.js"></script>
<script type="text/javascript" src="/js/importBlogPosts.js"></script>
<script type="text/javascript" src="/js/main.js"></script>
<div class="nces">
	<a name="top"></a>
	<div style="display:none"><a href="#content" title="Skip Navigation">Skip Navigation</a></div>
	<div class="header_container">
		<div class="header">
			
			<div class="clearfix header_nav">
			
				<div class="bc">
					<a href="//ies.ed.gov" >IES</a>
					<span class="carrot">&nbsp;<img src="/images/icons/iesNewDots.png" alt=" " />&nbsp;</span>
					<a href="/" class="top_nav">
						<div class="l ctr">NCES</div>
						<span class="long_name">National Center for<br /> Education Statistics</span>
						<div class="l menuIcon"><img src="/images/icons/menuIcon.png" alt="Menu" /></div>
					</a>
				</div>
				
				<div class="clearfix main_nav">
					<div class="clearfix ies_cnav nces_nav_c">
						<ul class="sub_cats">
							<li class="sub_c_nav"><a href="/surveys">Surveys &amp; Programs</a>
								<ul>
                                <li><a href="/annuals/">Annual Reports</a>
										<ul class="clearfix">
											<li class="left_col">
												<a href="/programs/coe/" title="The Condition of Education">The Condition of Education</a>
                                                <a href="/programs/digest/" title="Digest of Education Statistics">Digest of Education Statistics</a>
                                                <a href="/programs/raceindicators/" title="Status and Trends in the Education of Racial and Ethnic Groups">Status and Trends in the Education of Racial and Ethnic Groups</a>
                                                <a href="/programs/pes/" title="Projections of Education Statistics">Projections of Education Statistics</a>
                                                <a href="/programs/crimeindicators/" title="Indicators of School Crime and Safety">Indicators of School Crime and Safety</a>
                                                <a href="/programs/dropout/" title="Trends in High School Dropout and Completion Rates in the United States">Trends in High School Dropout and Completion Rates in the United States</a>
                                                
											</li>
										</ul>
									</li>
									<li><a href="/surveys/SurveyGroups.asp?group=4">National Assessments</a>
										<ul class="clearfix">
											<li class="left_col">
												<a href="/nationsreportcard" title="National Assessment of Educational Progress (NAEP)">National Assessment of Educational Progress (NAEP)</a>
												<a href="/surveys/piaac/current_results.asp" title="Program for the International Assessment of Adult Competencies (PIAAC)">Program for the International Assessment of Adult Competencies (PIAAC)</a>
											</li>
										</ul>
									</li>
									
									<li><a href="/surveys/international/" title="International">International Assessments</a>
										<ul class="clearfix">
											<li class="left_col">
												<a href="/surveys/international/" title="International Activities Program (IAP)">International Activities Program (IAP)</a>
											</li>
										</ul>
									</li>
									<li><a href="/surveys/SurveyGroups.asp?group=3">Early Childhood</a>
										<ul class="clearfix">
											<li class="left_col">
												<a href="/ecls/" title="Early Childhood Longitudinal Study (ECLS)">Early Childhood Longitudinal Study (ECLS)</a>
												<a href="/nhes/" title="National Household Education Survey (NHES)">National Household Education Survey (NHES)</a>
											</li>
										</ul>
									</li>
									<li><a href="/surveys/SurveyGroups.asp?group=1">Elementary/ Secondary</a>
										<ul class="clearfix">
											<li class="left_col">
												<a href="/ccd/" title="Common Core of Data (CCD)">Common Core of Data (CCD)</a>
												<a href="/surveys/slsp/" title="Secondary Longitudinal Studies Program">Secondary Longitudinal Studies Program</a>
												<a href="/programs/edge/" title="Education Demographic and Geographic Estimates (EDGE)">Education Demographic and Geographic Estimates (EDGE)</a>
												<a href="/surveys/ntps/" title="National Teacher and Principal Survey (NTPS)">National Teacher and Principal Survey (NTPS)</a>
												<a href="/surveys/SurveyGroups.asp?group=1" title="more Elementary/Secondary">more...</a>
											</li>
										</ul>
									</li>
									<li><a href="/surveys/SurveyGroups.asp?group=5" title="Library">Library</a>
										<ul class="clearfix">
											<li class="left_col">
												<a href="/surveys/libraries/" title="Library Statistics Program">Library Statistics Program</a>
											</li>
										</ul>
									</li>
									<li><a href="/surveys/SurveyGroups.asp?group=2" title="Postsecondary">Postsecondary</a>
										<ul class="clearfix">
											<li class="left_col">
												<a href="/surveys/b&amp;b/" title="Baccalaureate and Beyond (B&amp;B)">Baccalaureate and Beyond (B&amp;B)</a>
												<a href="/surveys/ctes/" title="Career/Technical Education Statistics (CTES)">Career/Technical Education Statistics (CTES)</a>
												<a href="/ipeds/" title="Integrated Postsecondary Education Data System (IPEDS)">Integrated Postsecondary Education Data System (IPEDS)</a>
												<a href="/surveys/npsas/" title="National Postsecondary Student Aid Study (NPSAS)">National Postsecondary Student Aid Study (NPSAS)</a>
												<a href="/surveys/SurveyGroups.asp?group=2" title="more Postsecondary">more...</a>
											</li>
										</ul>
									</li>

									<li><a href="/surveys/SurveyGroups.asp?group=8" title="Data Systems, Use, &amp; Privacy">Data Systems, Use, &amp; Privacy</a>                               
										<ul class="clearfix">
											<li class="left_col">
												<a href="/programs/ceds/" title="Common Education Data Standards (CEDS)">Common Education Data Standards (CEDS)</a>
												<a href="/forum/" title="National Forum on Education Statistics">National Forum on Education Statistics</a>
												<a href="/programs/SLDS/" title="Statewide Longitudinal Data Systems Grant Program - (SLDS)">Statewide Longitudinal Data Systems Grant Program - (SLDS)</a>
												<a href="/surveys/SurveyGroups.asp?group=8" title="more Data Systems, Use, &amp; Privacy">more...</a>
											</li>
										</ul>
									</li>
									<li><a href="/surveys/SurveyGroups.asp?group=7" title="Resources">Resources</a>
										<ul class="clearfix">
											<li class="left_col">
												<a href="/training/datauser/" title="Distance Learning Dataset Training">Distance Learning Dataset Training</a>
												<a href="/npec/" title="National Postsecondary Education Cooperative (NPEC)">National Postsecondary Education Cooperative (NPEC)</a>
												<a href="/statprog/" title="Statistical Standards Program">Statistical Standards Program</a>
												<a href="/surveys/SurveyGroups.asp?group=7" title="more Resources">more...</a>
											</li>
										</ul>
									</li>
								</ul>
							</li>
							<li class="sub_c_nav"><a href="/datatools">Data &amp; Tools</a>
								<ul>
									<!--<li><a href="#">Subject</a>
										<ul class="clearfix">
											<li class="left_col">
												<a href="#">Assessments</a>
												<a href="#">K-12 Students</a>
												<a href="#">K-12 Teachers and Faculty</a>
												<a href="#">K-12 Schools</a>
												<a href="#">College Students</a>
												<a href="#">College Faculty</a>
												<a href="#">College Institutions</a>
												<a href="#">Mapping</a>
											</li>
										</ul>
									</li>-->
									<li><a href="/datatools/index.asp?DataToolSectionID=1">Downloads Microdata/Raw Data</a>
										<ul class="clearfix">	
											<li class="left_col">	
												<a href="/edat/" title="EDAT">EDAT</a>	
												<a href="/ipeds/deltacostproject/" title="Delta Cost Project">Delta Cost Project</a>	
												<a href="/ipeds/datacenter/" title="IPEDS Data Center">IPEDS Data Center</a>	
												<a href="/pubsearch/licenses.asp" title="How to apply for Restricted Use License">How to apply for Restricted Use License</a>	
											</li>
										</ul>
									</li>
									<li><a href="/datatools/index.asp?DataToolSectionID=2">Online Analysis</a>
										<ul class="clearfix">	
											<li class="left_col">	
                                                <a href="/programs/edge/Demographic/ACS" title="ASC-ED Tables">ASC-ED Tables</a>
                                                <a href="/datalab/" title="Data Lab">Data Lab</a>	
												<a href="/ccd/elsi/" title="Elementary Secondary Information System">Elementary Secondary Information System</a>
												<a href="/surveys/international/ide/" title="International Data Explorer">International Data Explorer</a>	
												<a href="/ipeds/datacenter/" title="IPEDS Data Center">IPEDS Data Center</a>
												<a href="/nationsreportcard/naepdata/" title="NAEP Data Explorer">NAEP Data Explorer</a>	
											</li>
										</ul>
									</li>
									<li><a href="/datatools/index.asp?DataToolSectionID=3">School and College Search</a>
										<ul class="clearfix">	
											<li class="left_col">	
                                                <a href="/programs/edge/acsdashboard" title="ACS Dashboard">ACS Dashboard</a>
                                                <a href="/collegenavigator/" title="College Navigator">College Navigator</a>
                                                <a href="/surveys/pss/privateschoolsearch/" title="Private Schools">Private Schools</a>
												<a href="/ccd/districtsearch/" title="Public School Districts">Public School Districts</a>
												<a href="/ccd/schoolsearch/" title="CCD School Search">Public Schools</a>
												<a href="/globallocator/" title="Search for Schools and Colleges">Search for Schools and Colleges</a>
												
											</li>
										</ul>
									</li>
									<li><a href="/datatools/index.asp?DataToolSectionID=4">Comparison Tools</a>
										<ul class="clearfix">
											<li class="left_col">
												<a href="https://www.nationsreportcard.gov/profiles/stateprofile/" title="NAEP State Profiles">NAEP State Profiles (nationsreportcard.gov)</a>	
												<a href="/edfin/search/search_intro.asp" title="Public School District Finance Peer Search">Public School District Finance Peer Search</a>	
												<a href="/edfin/index.asp" title="Education Finance Statistics Center">Education Finance Statistics Center</a>
												<a href="/ipeds/datacenter/" title="IPEDS Data Center">IPEDS Data Center</a>	
											</li>
										</ul>
									</li>
									<li><a href="/datatools/index.asp?DataToolSectionID=5">Questionnaire Tools</a>
										<ul class="clearfix">
											<li class="left_col">
												<a href="/nationsreportcard/itmrlsx/" title="NAEP Question Tool">NAEP Question Tool</a>
												<a href="/NAAL/sample_items.asp" title="NAAL Questions Tool">NAAL Questions Tool</a>
											</li>
										</ul>
									</li>
									<li><a href="/datatools/index.asp?DataToolSectionID=6">Geographic Tools</a>
										<ul class="clearfix">	
											<li class="left_col">	
                                                <a href="/programs/edge/acsdashboard" title="ACS-ED Dashboard">ACS-ED Dashboard</a>
                                                <a href="/programs/maped/ACSMaps" title="ACS-ED Maps">ACS-ED Maps</a>
                                                <a href="/ipeds/CollegeMap/" title="CollegeMap">CollegeMap</a>
                                                <a href="/programs/maped/LocaleLookup" title="Locale Lookup">Locale Lookup</a>
												<a href="/programs/maped" title="MapEd">MapEd</a>
                                                <a href="/programs/mapED/SafeMap" title="SAFEMap">SAFEMap</a>
                                                <a href="/ccd/schoolmap" title="School and District Navigator">School and District Navigator</a>
											</li>
										</ul>
									</li>
									<li><a href="/datatools/index.asp?DataToolSectionID=7">Other Tools</a>
										<ul class="clearfix">	
											<li class="left_col">	
												<a href="/bibliography/" title="Bibliography">Bibliography</a>
												<a href="//datainventory.ed.gov" title="Bibliography">ED Data Inventory</a>
											</li>
										</ul>
									</li>
								</ul>
							</li>
							<li><a href="/fastfacts/" class="nces_facts">Fast Facts</a>
								<ul class="clearfix">
									<li class="left_col">
										<a href="/fastfacts/index.asp?faq=FFOption1#faqFFOption1" title="Assessments">Assessments</a>
										<a href="/fastfacts/index.asp?faq=FFOption2#faqFFOption2" title="Early Childhood">Early Childhood</a>
										<a href="/fastfacts/index.asp?faq=FFOption3#faqFFOption3" title="Elementary and Secondary">Elementary and Secondary</a>
										<a href="/fastfacts/index.asp?faq=FFOption4#faqFFOption4" title="Library">Library</a>
										<a href="/fastfacts/index.asp?faq=FFOption5#faqFFOption5" title="Postsecondary and Beyond">Postsecondary and Beyond</a>
										<a href="/fastfacts/index.asp?faq=FFOption6#faqFFOption6" title="Resources">Resources</a>
									</li>
								</ul>
							</li>
							<!--<li><a href="#" class="nces_sch_search">School Search</a>
								<ul class="clearfix">
									<li class="left_col">
										<a href="/globallocator/" title="Search for Schools and Colleges">Search for Schools and Colleges</a>
										<a href="/collegenavigator/" title="College Navigator">College Navigator</a>

										<a href="/datatools" title="Other Search Tools">Other Search Tools</a>
										<a href="/ccd/schoolsearch/" title="Public Schools">Public Schools</a>
										<a href="/ccd/districtsearch/" title="Public School Districts">Public School Districts</a>
										<a href="/surveys/pss/privateschoolsearch/" title="Private Schools">Private Schools</a>
									</li>
								</ul>
							</li>-->
							<li><a href="/whatsnew/" class="nces_news">News &amp; Events</a>
								<ul class="clearfix">
									<li class="left_col">
										<a href="/blogs/nces/" title="NCES Blog">NCES Blog</a>
										<a href="/whatsnew/" title="What's New at NCES">What's New at NCES</a>
										<a href="//ies.ed.gov/whatsnew/conferences/?cid=2" title="Conferences/Training">Conferences/Training</a>
										<a href="//ies.ed.gov/newsflash/?url=http%3A%2F%2Fnces%2Eed%2Egov&amp;site=National+Center+for+Education+Statistics" title="NewsFlash">NewsFlash</a>
										<a href="/whatsnew/Solicitations.asp" title="Funding Opportunities">Funding Opportunities</a>
										<a href="/whatsnew/NCESNews.asp" title="Press Releases">Press Releases</a>
										<a href="/whatsnew/statchat/index.asp" title="StatChat">StatChat</a>
									</li>
								</ul>
							</li>
							<li><a href="/pubsearch/">Publications &amp; Products</a>
								<ul class="clearfix">
									<li class="left_col">
										<a href="/pubsearch/" title="Search Publications and Products">Search Publications and Products</a>
										<a href="/annuals/" title="Publications">Annual Reports</a>
										<a href="/pubsearch/licenses.asp" title="Restricted-use Data Licenses">Restricted-use Data Licenses</a>
										<br />
										<a href="/pubsearch/index.asp?searchcat2=pubslast90&amp;HasSearched=1" title="Recent Publications">Recent Publications</a>
										<a href="/pubsearch/Subindx.asp" title="By Subject Index A-Z">By Subject Index A-Z</a>
										<a href="/pubsearch/surveylist.asp" title="By Survey &amp; Program Areas">By Survey &amp; Program Areas</a>
										<a href="/pubsearch/index.asp?searchcat2=pubslast6month&amp;HasSearched=1" title="Data Products Last 6 Months">Data Products Last 6 Months</a>
									</li>
									<!--
									<li class="right_col">						
										<a href="/pubsearch/pubsinfo.asp?pubid=2012026"><img src="/images/hfs/f/ay_small.gif" alt="America's Youth: Transitions to Adulthood"></a><br><a href="/pubsearch/pubsinfo.asp?pubid=2012026">
									 America's Youth:<br>Transitions to Adulthood
										</a>
									</li> -->
								</ul>
							</li>
							<li><a href="#" class="nces_about">About Us</a>
								<ul class="clearfix">
									<li class="left_col">
										<a href="/about/" title="About NCES">About NCES</a>
										<a href="/whatsnew/commissioner/index.asp" title="Commissioner">Commissioner</a>
										<a href="/help/webmail/" title="Contact NCES">Contact NCES</a>
										<a href="/ncestaff/stafflist.asp" title="Staff">Staff</a>
										<a href="/help" title="Help">Help</a>
									</li>
								</ul>
							</li>
						</ul>
						<div class="common_main_nav">
							<div class="common_links">
								<a href="/help/webmail/">Contact</a><br />
								<a href="/datatools/">Tools</a><br />
								<a href="http://www.ed.gov/">ED.gov</a><br />
								<a href="//ies.ed.gov/newsflash/#nces">Newsflash</a>
							</div>
							<div class="social_links">
								<a href="/blogs/nces/">NCES Blog</a><br />
								<a href="https://twitter.com/EdNCES"><img src="/images/icons/twitterNav.png"  alt="Twitter logo" /></a> <a href="https://twitter.com/EdNCES">Twitter</a><br />
								<a href="https://www.facebook.com/EdNCES/"><img src="/images/icons/facebookNav.png"  alt="Facebook logo" /></a> <a href="https://www.facebook.com/EdNCES/">Facebook</a>
							</div>							
							<div class="social_links">
								<a href="/nceskids/" class="kidszone"><img src="/images/icons/NCESkidszone.gif" alt="KidsZone logo" /></a>
							</div>
						</div>
					</div>
				</div>
				
				<div class="site_search">
					<a href="#" class="mob_search"><img src="/images/icons/searchIcon.png" alt="Search IES" /></a>
					<form onsubmit="return hfsIsSearchValid(this);" method="get" action="/search/search_redirect.asp" name="HeaderSearch"><label for="HFSSearchBox" style="display:none;">Search box</label><input type="text" value="Search" id="HFSSearchBox" name="Search"><input type="hidden" value="NCES" name="website"><input type="submit" value="Go" class="submitBtn search-link" /></form>
				</div>			
			</div>
		</div>
	</div>

    <div class="container">
        <!--global IAP header-->
        <script type="text/javascript" src="/surveys/international/assets/js/navbar-menu.js"></script>
<script type="text/javascript" src="https://code.jquery.com/jquery-1.12.4.min.js"></script>


<div id="iap-navbar-container"></div>
<script>
    iap_navbar('timss');
</script>

        <!--main timss2019 app-->
        <!--TIMSS 2019 main app-->
        <link rel="stylesheet" href="/timss/results19/app/src.e31bb0bc.css"><div id="app"></div><script src="/timss/results19/app/src.e31bb0bc.js"></script>
    </div>
    <div id="timss2019-portal-target"></div>
    <div id="timss2019-technotes-target"></div>
    <div id="timss2019-mobile-notice"></div>
    <div id="viz-tooltip-modal">
        <div class="viz-tooltip-body">
            <div class="viz-tooltip-content"></div>
            <div class="viz-tooltip-close">
                <span>
                    <a>Close<i class="fas fa-times-circle print-row-icon"></i></a>
                </span>
            </div>
            <script>
                ;(function() {
                    const tooltipModal = document.querySelector('#viz-tooltip-modal')
                    const closeButton = document.querySelector('.viz-tooltip-close')
                    closeButton.addEventListener('click', () => {
                        tooltipModal.style.display = 'none'
                    })
                })()
            </script>
        </div>
    </div>
    </div>
<div class="footer_container nces">
	<div class="footer">
		<div class="clearfix footer_top">
			<div class="bc">
				<a href="//ies.ed.gov/" class="ies_nav">IES</a>
				<span class="carrot">&nbsp;<img src="/images/icons/iesNewDots.png" alt=" " />&nbsp;</span>
				<a href="/" class="nces_nav">
					<div class="l">NCES</div>
					<span class="long_name">National Center for<br /> Education Statistics</span>
				</a>
			</div>
		</div>
		<div class="clearfix footer_nav">
			<div class="clearfix left_s">
			<span class="section">Explore the Institute of Education Sciences</span>
				<div class="left_s">
					<ul>
						<li><a href="//ies.ed.gov/" class="center_title">IES</a></li>
						<li><a href="//ies.ed.gov/">Home</a></li>
						<li><a href="//ies.ed.gov/aboutus/">About</a></li>
						<li><a href="//ies.ed.gov/pubsearch/">Publications</a></li>
						<li><a href="//ies.ed.gov/data.asp">Data</a></li>
						<li><a href="//ies.ed.gov/funding/">Funding</a></li>
						<li><a href="//ies.ed.gov/events.asp">News</a></li>
					</ul>				
					
				</div>
				<div class="right_s">
					<ul>
						<li><span class="center_title">IES Centers</span></li>
						<li><a href="//ies.ed.gov/ncee/">NCEE</a></li>
						<li><a href="//ies.ed.gov/ncer/">NCER</a></li>
						<li><a href="/">NCES</a>
							<ul>
								<li><a href="/">Home</a></li>
								<li><a href="/about/">About</a></li>
								<li><a href="/surveys/">Programs</a></li>
								<li><a href="/pubsearch/">Publications</a></li>
								<li><a href="/datatools/">Data</a></li>
								<li><a href="/training/datauser/">Data Training</a></li>
								<li><a href="/globallocator/">School Search</a></li>
								<li><a href="/whatsnew/">News</a></li>
								<li><a href="/nceskids/">Kids' Zone</a></li>
							</ul>                    
						</li>
						<li><a href="//ies.ed.gov/ncser/">NCSER</a></li>
				</div>
			</div>
			<div class="clearfix right_s">
				<div class="left_s">
					<ul>
						<li><span class="section">IES Policies and Standards</span></li>
						<li><a href="//ies.ed.gov/funding/researchaccess.asp">Public Access Policy</a></li>
						<li><a href="//ies.ed.gov/help/privacy.asp">Privacy and Security Policies</a></li>
						<li><a href="/statprog/2012/">NCES Statistical Standards</a></li>
						<li><a href="//ies.ed.gov/director/sro/">Peer Review Process</a></li>
						<li><a href="//datainventory.ed.gov">ED Data Inventory</a></li>
					</ul>     
					
					<ul>
						<li>&nbsp;</li>
						<li><a href="/help/webmail/" class="section">Contact Us</a></li>
						<li>&nbsp;</li>
						<li><a href="http://www.ed.gov/"><strong>U.S. Department of Education</strong></a></li>
					</ul>    
				</div>
				<div class="right_s">
					<ul>
						<li><span class="section">Additional Resources</span></li>
						<li><a href="//eric.ed.gov/">ERIC</a></li>
						<li><a href="/help/sitemap.asp">Sitemap</a></li>
						<li><a href="/help/ieschart.asp">Organizational Chart</a></li>
					</ul>  
				</div>
			</div>
		</div>
	</div>
</div>

<script id="_fed_an_ua_tag" language="javascript" type="text/javascript" src="/js/Universal-Federated-Analytics-Min.js?pua=UA-55622235-1&amp;agency=ED&amp;subagency=NCES&exts=sps,sas,do,dct"></script>

    <!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="/surveys/international/assets/bootstrap-3.4.1/js/bootstrap.min.js"></script>

    <script>
    // global anchorOffset function is disabled for TIMSS2019
    // because it will interfere with SPA routing
    function anchorOffset(t) {
        console.log("TIMSS2019: anchorOffset() function disbled for this page")
    }
    </script>
</body>
</html>

<!--The web development for this web report was prepared by the American Institutes for Research.-->