
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
	
<META NAME="keywords" content="Frequently asked questions, education statistics questions and answers, statistics, data, education data sets, data access tools, surveys, working papers, Early Childhood Education, education information, education indicators, elementary and secondary">
<META NAME="description" content="The NCES Fast Facts Tool provides quick answers to many education questions (National Center for Education Statistics).  Get answers on Early Childhood Education, Elementary and Secondary Education and Higher Education here.">
<META NAME="rating" CONTENT="General">
<META NAME="ROBOTS" CONTENT="ALL">
<META NAME="DC.Title" CONTENT="The NCES Fast Facts Tool provides quick answers to many education questions (National Center for Education Statistics)">
<META NAME="DC.Description" CONTENT="The NCES Fast Facts Tool provides quick answers to many education questions (National Center for Education Statistics).  Get answers on Early Childhood Education, Elementary and Secondary Education and Higher Education here.">
<META NAME="DC.Publisher" CONTENT="National Center for Education Statistics">
<META NAME="DC.Language" SCHEME="RFC1766" CONTENT="EN">

	<title>Fast Facts</title>
	<link href="/fastfacts/css/fastFacts.css" rel="stylesheet" type="text/css">

<script type="text/javascript">
function stoggle(toggleId, e)
{
    if (!e) {
        e = window.event;
    }
    if (!document.getElementById) {
        return false;
    }
    var body = document.getElementById(toggleId);
    if (!body) {
        return false;
    } 
    var im = toggleId + "_toggle";
    if (body.className == "detailOff") {
		var v = $$i(".question > .detailOn");
		var vImg = $$i(".question img[src='/fastfacts/images/closeN.png']");
        body.className = "detailOn";
		v.removeClass("detailOn").addClass("detailOff");
		vImg.attr("src","/fastfacts/images/openN.png");
		console.log(vImg);
        if (document.images[im]) {  
            document.images[im].src = "/fastfacts/images/closeN.png";
        }
    } 
    else {
        body.className = "detailOff";
        if (document.images[im]) {
            document.images[im].src = "/fastfacts/images/openN.png";
        }
    }
    if (e) {
        e.cancelBubble = true;
        if (e.stopPropagation) {
            e.stopPropagation();
        }
    }
}
				
function iap_social(ev) {
	if (!ev)
		return;
	if (ev.type === 'mouseover')
		ev.target.src = ev.target.getAttribute('data-over-src');
	else if (ev.type === 'mouseout')
		ev.target.src = ev.target.getAttribute('data-src');
}				
				
</script>
</head>
<body>
<div class="headContents">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/IESfavicon_32px.png">
<link rel="icon" type="image/png" sizes="128x128" href="/images/favicons/IESfavicon_128px.png">
<link rel="icon" type="image/png" sizes="152x152" href="/images/favicons/IESfavicon_152px.png">
<link rel="icon" type="image/png" sizes="167x167" href="/images/favicons/IESfavicon_167px.png">
<link rel="icon" type="image/png" sizes="180x180" href="/images/favicons/IESfavicon_180px.png">
<link rel="icon" type="image/png" sizes="192x192" href="/images/favicons/IESfavicon_192px.png">
<link rel="icon" type="image/png" sizes="196x196" href="/images/favicons/IESfavicon_196px.png">
<link href='//fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href="/css/main.css" rel="stylesheet" type="text/css" />
<link href="/css/IES_Core_0004.css" rel="stylesheet" type="text/css" />
<link href="/css/IES_Mobile_0004.css" rel="stylesheet" type="text/css" />
</div>
<script type="text/javascript" src="/js/jquery-3.5.1.min.js"></script>
<script type="text/javascript">
//<![CDATA[
var $$i = jQuery.noConflict(true);
//]]>
</script>
<script type="text/javascript" src="/js/hfsNav.js?v=02"></script>
<script type="text/javascript" src="/js/nav_0005.js"></script>
<script type="text/javascript" src="/js/importBlogPosts.js"></script>
<script type="text/javascript" src="/js/main.js"></script>
<div class="nces">
	<a name="top"></a>
	<div style="display:none"><a href="#content" title="Skip Navigation">Skip Navigation</a></div>
	<div class="header_container">
		<div class="header">
			
			<div class="clearfix header_nav">
			
				<div class="bc">
					<a href="//ies.ed.gov" >IES</a>
					<span class="carrot">&nbsp;<img src="/images/icons/iesNewDots.png" alt=" " />&nbsp;</span>
					<a href="/" class="top_nav">
						<div class="l ctr">NCES</div>
						<span class="long_name">National Center for<br /> Education Statistics</span>
						<div class="l menuIcon"><img src="/images/icons/menuIcon.png" alt="Menu" /></div>
					</a>
				</div>
				
				<div class="clearfix main_nav">
					<div class="clearfix ies_cnav nces_nav_c">
						<ul class="sub_cats">
							<li class="sub_c_nav"><a href="/surveys">Surveys &amp; Programs</a>
								<ul>
                                <li><a href="/annuals/">Annual Reports</a>
										<ul class="clearfix">
											<li class="left_col">
												<a href="/programs/coe/" title="Condition of Education">Condition of Education</a>
                                                <a href="/programs/digest/" title="Digest of Education Statistics">Digest of Education Statistics</a>
                                                <a href="/programs/pes/" title="Projections of Education Statistics">Projections of Education Statistics</a>
                                                <a href="/surveys/annualreports/topical-studies/summary/">Topical Studies</a>
                                            </li>
										</ul>
									</li>
									<li><a href="/surveys/SurveyGroups.asp?group=4">National Assessments</a>
										<ul class="clearfix">
											<li class="left_col">
												<a href="/nationsreportcard" title="National Assessment of Educational Progress (NAEP)">National Assessment of Educational Progress (NAEP)</a>
												<a href="/surveys/piaac/current_results.asp" title="Program for the International Assessment of Adult Competencies (PIAAC)">Program for the International Assessment of Adult Competencies (PIAAC)</a>
											</li>
										</ul>
									</li>
									
									<li><a href="/surveys/international/" title="International">International Assessments</a>
										<ul class="clearfix">
											<li class="left_col">
												<a href="/surveys/international/" title="International Activities Program (IAP)">International Activities Program (IAP)</a>
											</li>
										</ul>
									</li>
									<li><a href="/surveys/SurveyGroups.asp?group=3">Early Childhood</a>
										<ul class="clearfix">
											<li class="left_col">
												<a href="/ecls/" title="Early Childhood Longitudinal Study (ECLS)">Early Childhood Longitudinal Study (ECLS)</a>
												<a href="/nhes/" title="National Household Education Survey (NHES)">National Household Education Survey (NHES)</a>
											</li>
										</ul>
									</li>
									<li><a href="/surveys/SurveyGroups.asp?group=1">Elementary/ Secondary</a>
										<ul class="clearfix">
											<li class="left_col">
												<a href="/ccd/" title="Common Core of Data (CCD)">Common Core of Data (CCD)</a>
												<a href="/surveys/slsp/" title="Secondary Longitudinal Studies Program">Secondary Longitudinal Studies Program</a>
												<a href="/programs/edge/" title="Education Demographic and Geographic Estimates (EDGE)">Education Demographic and Geographic Estimates (EDGE)</a>
												<a href="/surveys/ntps/" title="National Teacher and Principal Survey (NTPS)">National Teacher and Principal Survey (NTPS)</a>
												<a href="/surveys/SurveyGroups.asp?group=1" title="more Elementary/Secondary">more...</a>
											</li>
										</ul>
									</li>
									<li><a href="/surveys/SurveyGroups.asp?group=5" title="Library">Library</a>
										<ul class="clearfix">
											<li class="left_col">
												<a href="/surveys/libraries/" title="Library Statistics Program">Library Statistics Program</a>
											</li>
										</ul>
									</li>
									<li><a href="/surveys/SurveyGroups.asp?group=2" title="Postsecondary">Postsecondary</a>
										<ul class="clearfix">
											<li class="left_col">
												<a href="/surveys/b&amp;b/" title="Baccalaureate and Beyond (B&amp;B)">Baccalaureate and Beyond (B&amp;B)</a>
												<a href="/surveys/ctes/" title="Career/Technical Education Statistics (CTES)">Career/Technical Education Statistics (CTES)</a>
												<a href="/ipeds/" title="Integrated Postsecondary Education Data System (IPEDS)">Integrated Postsecondary Education Data System (IPEDS)</a>
												<a href="/surveys/npsas/" title="National Postsecondary Student Aid Study (NPSAS)">National Postsecondary Student Aid Study (NPSAS)</a>
												<a href="/surveys/SurveyGroups.asp?group=2" title="more Postsecondary">more...</a>
											</li>
										</ul>
									</li>

									<li><a href="/surveys/SurveyGroups.asp?group=8" title="Data Systems, Use, &amp; Privacy">Data Systems, Use, &amp; Privacy</a>                               
										<ul class="clearfix">
											<li class="left_col">
												<a href="/programs/ceds/" title="Common Education Data Standards (CEDS)">Common Education Data Standards (CEDS)</a>
												<a href="/forum/" title="National Forum on Education Statistics">National Forum on Education Statistics</a>
												<a href="/programs/SLDS/" title="Statewide Longitudinal Data Systems Grant Program - (SLDS)">Statewide Longitudinal Data Systems Grant Program - (SLDS)</a>
												<a href="/surveys/SurveyGroups.asp?group=8" title="more Data Systems, Use, &amp; Privacy">more...</a>
											</li>
										</ul>
									</li>
									<li><a href="/surveys/SurveyGroups.asp?group=7" title="Resources">Resources</a>
										<ul class="clearfix">
											<li class="left_col">
												<a href="/training/datauser/" title="Distance Learning Dataset Training">Distance Learning Dataset Training</a>
												<a href="/npec/" title="National Postsecondary Education Cooperative (NPEC)">National Postsecondary Education Cooperative (NPEC)</a>
												<a href="/statprog/" title="Statistical Standards Program">Statistical Standards Program</a>
												<a href="/surveys/SurveyGroups.asp?group=7" title="more Resources">more...</a>
											</li>
										</ul>
									</li>
								</ul>
							</li>
							<li class="sub_c_nav"><a href="/datatools">Data &amp; Tools</a>
								<ul>
									<!--<li><a href="#">Subject</a>
										<ul class="clearfix">
											<li class="left_col">
												<a href="#">Assessments</a>
												<a href="#">K-12 Students</a>
												<a href="#">K-12 Teachers and Faculty</a>
												<a href="#">K-12 Schools</a>
												<a href="#">College Students</a>
												<a href="#">College Faculty</a>
												<a href="#">College Institutions</a>
												<a href="#">Mapping</a>
											</li>
										</ul>
									</li>-->
									<li><a href="/datatools/index.asp?DataToolSectionID=1">Downloads Microdata/Raw Data</a>
										<ul class="clearfix">	
											<li class="left_col">
												<a href="/ipeds/deltacostproject/" title="Delta Cost Project">Delta Cost Project</a>
												<a href="/ipeds/datacenter/" title="IPEDS Data Center">IPEDS Data Center</a>
												<a href="/pubsearch/licenses.asp" title="How to apply for Restricted Use License">How to apply for Restricted Use License</a>
												<a href="/OnlineCodebook/" title="Online Codebook">Online Codebook</a>
											</li>
										</ul>
									</li>
									<li><a href="/datatools/index.asp?DataToolSectionID=2">Online Analysis</a>
										<ul class="clearfix">	
											<li class="left_col">	
                                                <a href="/programs/edge/Demographic/ACS" title="ACS-ED Tables">ACS-ED Tables</a>
                                                <a href="/datalab/" title="Data Lab">Data Lab</a>	
												<a href="/ccd/elsi/" title="Elementary Secondary Information System">Elementary Secondary Information System</a>
												<a href="/surveys/international/ide/" title="International Data Explorer">International Data Explorer</a>	
												<a href="/ipeds/datacenter/" title="IPEDS Data Center">IPEDS Data Center</a>
												<a href="/nationsreportcard/naepdata/" title="NAEP Data Explorer">NAEP Data Explorer</a>	
											</li>
										</ul>
									</li>
									<li><a href="/datatools/index.asp?DataToolSectionID=3">School and College Search</a>
										<ul class="clearfix">	
											<li class="left_col">	
                                                <a href="/programs/edge/acsdashboard" title="ACS Dashboard">ACS Dashboard</a>
                                                <a href="/collegenavigator/" title="College Navigator">College Navigator</a>
                                                <a href="/surveys/pss/privateschoolsearch/" title="Private Schools">Private Schools</a>
												<a href="/ccd/districtsearch/" title="Public School Districts">Public School Districts</a>
												<a href="/ccd/schoolsearch/" title="CCD School Search">Public Schools</a>
												<a href="/globallocator/" title="Search for Schools and Colleges">Search for Schools and Colleges</a>
												
											</li>
										</ul>
									</li>
									<li><a href="/datatools/index.asp?DataToolSectionID=4">Comparison Tools</a>
										<ul class="clearfix">
											<li class="left_col">
												<a href="https://www.nationsreportcard.gov/profiles/stateprofile/" title="NAEP State Profiles">NAEP State Profiles (nationsreportcard.gov)</a>	
												<a href="/edfin/search/search_intro.asp" title="Public School District Finance Peer Search">Public School District Finance Peer Search</a>	
												<a href="/edfin/index.asp" title="Education Finance Statistics Center">Education Finance Statistics Center</a>
												<a href="/ipeds/datacenter/" title="IPEDS Data Center">IPEDS Data Center</a>	
											</li>
										</ul>
									</li>
									<li><a href="/datatools/index.asp?DataToolSectionID=5">Questionnaire Tools</a>
										<ul class="clearfix">
											<li class="left_col">
												<a href="/nationsreportcard/itmrlsx/" title="NAEP Question Tool">NAEP Question Tool</a>
												<a href="/NAAL/sample_items.asp" title="NAAL Questions Tool">NAAL Questions Tool</a>
											</li>
										</ul>
									</li>
									<li><a href="/datatools/index.asp?DataToolSectionID=6">Geographic Tools</a>
										<ul class="clearfix">	
											<li class="left_col">	
                                                <a href="/programs/edge/acsdashboard" title="ACS-ED Dashboard">ACS-ED Dashboard</a>
                                                <a href="/programs/maped/ACSMaps" title="ACS-ED Maps">ACS-ED Maps</a>
                                                <a href="/ipeds/CollegeMap/" title="CollegeMap">CollegeMap</a>
                                                <a href="/programs/maped/LocaleLookup" title="Locale Lookup">Locale Lookup</a>
												<a href="/programs/maped" title="MapEd">MapEd</a>
                                                <a href="/programs/mapED/SafeMap" title="SAFEMap">SAFEMap</a>
                                                <a href="/ccd/schoolmap" title="School and District Navigator">School and District Navigator</a>
											</li>
										</ul>
									</li>
									<li><a href="/datatools/index.asp?DataToolSectionID=7">Other Tools</a>
										<ul class="clearfix">	
											<li class="left_col">	
												<a href="/bibliography/" title="Bibliography">Bibliography</a>
												<a href="//datainventory.ed.gov" title="Bibliography">ED Data Inventory</a>
											</li>
										</ul>
									</li>
								</ul>
							</li>
							<li><a href="/fastfacts/" class="nces_facts">Fast Facts</a>
								<ul class="clearfix">
									<li class="left_col">
										<a href="/fastfacts/index.asp?faq=FFOption1#faqFFOption1" title="Assessments">Assessments</a>
										<a href="/fastfacts/index.asp?faq=FFOption2#faqFFOption2" title="Early Childhood">Early Childhood</a>
										<a href="/fastfacts/index.asp?faq=FFOption3#faqFFOption3" title="Elementary and Secondary">Elementary and Secondary</a>
										<a href="/fastfacts/index.asp?faq=FFOption4#faqFFOption4" title="Library">Library</a>
										<a href="/fastfacts/index.asp?faq=FFOption5#faqFFOption5" title="Postsecondary and Beyond">Postsecondary and Beyond</a>
										<a href="/fastfacts/index.asp?faq=FFOption6#faqFFOption6" title="Resources">Resources</a>
									</li>
								</ul>
							</li>
							<!--<li><a href="#" class="nces_sch_search">School Search</a>
								<ul class="clearfix">
									<li class="left_col">
										<a href="/globallocator/" title="Search for Schools and Colleges">Search for Schools and Colleges</a>
										<a href="/collegenavigator/" title="College Navigator">College Navigator</a>

										<a href="/datatools" title="Other Search Tools">Other Search Tools</a>
										<a href="/ccd/schoolsearch/" title="Public Schools">Public Schools</a>
										<a href="/ccd/districtsearch/" title="Public School Districts">Public School Districts</a>
										<a href="/surveys/pss/privateschoolsearch/" title="Private Schools">Private Schools</a>
									</li>
								</ul>
							</li>-->
							<li><a href="/whatsnew/" class="nces_news">News &amp; Events</a>
								<ul class="clearfix">
									<li class="left_col">
										<a href="/blogs/nces/" title="NCES Blog">NCES Blog</a>
										<a href="/whatsnew/" title="What's New at NCES">What's New at NCES</a>
										<a href="//ies.ed.gov/whatsnew/conferences/?cid=2" title="Conferences/Training">Conferences/Training</a>
										<a href="//ies.ed.gov/newsflash/?url=http%3A%2F%2Fnces%2Eed%2Egov&amp;site=National+Center+for+Education+Statistics" title="NewsFlash">NewsFlash</a>
										<a href="/whatsnew/Solicitations.asp" title="Funding Opportunities">Funding Opportunities</a>
										<a href="/whatsnew/NCESNews.asp" title="Press Releases">Press Releases</a>
										<a href="/whatsnew/statchat/index.asp" title="StatChat">StatChat</a>
									</li>
								</ul>
							</li>
							<li><a href="/pubsearch/">Publications &amp; Products</a>
								<ul class="clearfix">
									<li class="left_col">
										<a href="/pubsearch/" title="Search Publications and Products">Search Publications and Products</a>
										<a href="/annuals/" title="Publications">Annual Reports</a>
										<a href="/pubsearch/licenses.asp" title="Restricted-use Data Licenses">Restricted-use Data Licenses</a>
										<br />
										<a href="/pubsearch/index.asp?searchcat2=pubslast90&amp;HasSearched=1" title="Recent Publications">Recent Publications</a>
										<a href="/pubsearch/Subindx.asp" title="By Subject Index A-Z">By Subject Index A-Z</a>
										<a href="/pubsearch/surveylist.asp" title="By Survey &amp; Program Areas">By Survey &amp; Program Areas</a>
										<a href="/pubsearch/index.asp?searchcat2=pubslast6month&amp;HasSearched=1" title="Data Products Last 6 Months">Data Products Last 6 Months</a>
									</li>
									<!--
									<li class="right_col">						
										<a href="/pubsearch/pubsinfo.asp?pubid=2012026"><img src="/images/hfs/f/ay_small.gif" alt="America's Youth: Transitions to Adulthood"></a><br><a href="/pubsearch/pubsinfo.asp?pubid=2012026">
									 America's Youth:<br>Transitions to Adulthood
										</a>
									</li> -->
								</ul>
							</li>
							<li><a href="#" class="nces_about">About Us</a>
								<ul class="clearfix">
									<li class="left_col">
										<a href="/about/" title="About NCES">About NCES</a>
										<a href="/whatsnew/commissioner/index.asp" title="Commissioner">Commissioner</a>
										<a href="/help/webmail/" title="Contact NCES">Contact NCES</a>
										<a href="/staff/stafflist.asp" title="Staff">Staff</a>
										<a href="/help" title="Help">Help</a>
									</li>
								</ul>
							</li>
						</ul>
						<div class="common_main_nav">
							<div class="common_links">
								<a href="/help/webmail/">Contact</a><br />
								<a href="/datatools/">Tools</a><br />
								<a href="http://www.ed.gov/">ED.gov</a><br />
								<a href="//ies.ed.gov/newsflash/#nces">Newsflash</a>
							</div>
							<div class="social_links">
								<a href="/blogs/nces/">NCES Blog</a><br />
								<a href="https://twitter.com/EdNCES"><img src="/images/icons/twitterNav.png"  alt="Twitter logo" /></a> <a href="https://twitter.com/EdNCES">Twitter</a><br />
								<a href="https://www.facebook.com/EdNCES/"><img src="/images/icons/facebookNav.png"  alt="Facebook logo" /></a> <a href="https://www.facebook.com/EdNCES/">Facebook</a>
							</div>							
							<div class="social_links">
								<a href="/nceskids/" class="kidszone"><img src="/images/icons/NCESkidszone.gif" alt="KidsZone logo" /></a>
							</div>
						</div>
					</div>
				</div>
				
				<div class="site_search">
					<a href="#" class="mob_search"><img src="/images/icons/searchIcon.png" alt="Search IES" /></a>
					<form onsubmit="return hfsIsSearchValid(this);" method="get" action="/search/search_redirect.asp" name="HeaderSearch"><label for="HFSSearchBox" style="display:none;">Search box</label><input type="text" value="Search" id="HFSSearchBox" name="Search"><input type="hidden" value="NCES" name="website"><input type="submit" value="Go" class="submitBtn search-link" /></form>
				</div>			
			</div>
		</div>
	</div>

<!-- Content of Page Starts Here -->




<div class="MainContent fastFacts">
	<div class="iesRow  ffMasthead">
		<div class="col-1">		
			<div class="ffMastheadTitle">
				<span class="heading">Fast Facts</span>
				<div class="social-wrap">
                    <div class="social-links">
                        <div class="social-link mr-1">
                            <span class="tooltiptext">Join Newsflash</span>
                            <a href="https://ies.ed.gov/newsflash/#nces" target="_blank">
                                <img src="/surveys/annualreports/images/newspaper.svg" data-src="/surveys/annualreports/images/newspaper.svg" data-over-src="/surveys/annualreports/images/newspaper-hover.svg" alt="Join Newsflash" onmouseover="iap_social(event)" onmouseout="iap_social(event)" style="width: 24px;">
                            </a>
                        </div>
                        <div class="social-link">
                            <span class="tooltiptext">Contact NCES</span>
                            <a href="/surveys/annualreports/contact"><img src="/surveys/annualreports/images/envelope.svg" data-src="/surveys/annualreports/images/envelope.svg" data-over-src="/surveys/annualreports/images/envelope-hover.svg" alt="Contact NHES" onmouseover="iap_social(event)" onmouseout="iap_social(event)"></a>
                        </div>
                        <div class="social-link">
                            <span class="tooltiptext">NCES Blog</span>
                            <a href="https://nces.ed.gov/blogs/nces/"><img src="/surveys/annualreports/images/pen-square.svg" data-src="/surveys/annualreports/images/pen-square.svg" data-over-src="/surveys/annualreports/images/pen-square-hover.svg" alt="NCES Blog" onmouseover="iap_social(event)" onmouseout="iap_social(event)"></a>
                        </div>
                        <div class="social-link">
                            <span class="tooltiptext">EdNCES Twitter</span>
                            <a href="https://twitter.com/EdNCES"><img src="/surveys/annualreports/images/twitter-nav.svg" data-src="/surveys/annualreports/images/twitter-nav.svg" data-over-src="/surveys/annualreports/images/twitter-nav-hover.svg" alt="EdNCES Twitter" onmouseover="iap_social(event)" onmouseout="iap_social(event)"></a>
                        </div>
                        <div class="social-link">
                            <span class="tooltiptext">EdNCES Facebook</span>
                            <a href="https://www.facebook.com/EdNCES/"><img src="/surveys/annualreports/images/facebook-square.svg" data-src="/surveys/annualreports/images/facebook-square.svg" data-over-src="/surveys/annualreports/images/facebook-square-hover.svg" onmouseover="iap_social(event)" onmouseout="iap_social(event)" alt="EdNCES Facebook"></a>
                        </div>
                        <div class="social-link">
                            <span class="tooltiptext">EdNCES Linkedin</span>
                            <a  href="https://www.linkedin.com/company/ednces/"><img src="/surveys/annualreports/images/linkedin.svg" data-src="/surveys/annualreports/images/linkedin.svg" data-over-src="/surveys/annualreports/images/linkedin-hover.svg" onmouseover="iap_social(event)" onmouseout="iap_social(event)" alt="EdNCES Linkedin" class="linkedin"></a>
                        </div>
                        <div class="social-link">
                            <span class="tooltiptext">EdNCES Youtube</span>
                            <a  href="https://www.youtube.com/c/EdNCES/featured">
                                <img src="/surveys/annualreports/images/youtube-nav.svg" data-src="/surveys/annualreports/images/youtube-nav.svg" data-over-src="/surveys/annualreports/images/youtube-nav-hover.svg" onmouseover="iap_social(event)" onmouseout="iap_social(event)" alt="EdNCES Youtube" style="width: 25px;">
                            </a>
                        </div>
                    </div>
                </div>
			</div>
		</div>
		
	</div>	
	<div class="iesRow">
		<div class="col-2">
			<p>Fast Facts provide users with concise information on a range of educational issues, from early childhood to adult learning. Fast Facts draw from various published sources and are updated as new data become available.</p>
			<p>Browse our most recent and popular facts, or explore all available <a href="#ffTopic">Fast Facts by topic</a>.</p>
			
			<div class="ffHighlight">
				<h2>Back-to-School Fast Facts</h2>
				<div class="ffCallout">
					<img src="/fastfacts/images/BTS.png" alt="Back to School illustration of students and teachers climbing on books" class="BTSimg" />
					<p>In fall 2021, about <strong>49.5 million</strong> students were enrolled in public schools in prekindergarten through grade 12, compared to <strong>49.4 million</strong> in fall 2020.</p>
				</div>
			</div>
			<div class="iesRow highlightSplit">
				<div class="col-1">
					<img src="/fastfacts/images/bts-money.png" />
					<p>Estimated <strong>$682 billion</strong> in current expenditures for public PK&ndash;12 schools in 2019&ndash;20</p>
				</div>
				<div class="col-1">
					<img src="/fastfacts/images/bts-college.png" />
					<p><strong>19.4 million</strong> students attended postsecondary institutions in fall 2020</p>
				</div>
			</div>
			<div class="iesRow greenBorder">
				<div class="col-1 tc">
					<a href="/fastfacts/display.asp?id=372" class="calloutLink">More Back-to-School Facts</a>
				</div>
			</div>
			<a ></a>
			<h2 name="ffTopic">Fast Facts by Topic</h2>
			<p>Additional references on each of these topics are highlighted within each fact.</p>

	
			<div class="iesRow ffRow">
			<div class="col-1">
<a name="faqFFOption1"></a>
<div class="question"><a class="nolink" onclick="stoggle('FFOption1', event);"><img style="vertical-align:middle;" src="/fastfacts/images/openN.png" id="FFOption1_toggle" alt="open" />&nbsp;<span class="clickme"><img src="/fastfacts/images/category3.png" alt="Assessments">Assessments</span>
<div class="detailOff" id="FFOption1"><div class="wrapRow">




<div class="col-1"><p><a href="display.asp?id=897">ACT scores</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=69">Adult literacy</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=97">Advanced mathematics and science courses</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=86">Arts</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=1">International comparisons of achievement</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=38">Long-term trends in reading and mathematics achievement</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=514">Mathematics</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=147">Reading</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=171">SAT scores</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=515">Science</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=62">State-by-state rankings</a><br></p></div>


</div>
</a></div>
</div>
</div>
</div>


	
			<div class="iesRow ffRow">
			<div class="col-1">
<a name="faqFFOption2"></a>
<div class="question"><a class="nolink" onclick="stoggle('FFOption2', event);"><img style="vertical-align:middle;" src="/fastfacts/images/openN.png" id="FFOption2_toggle" alt="open" />&nbsp;<span class="clickme"><img src="/fastfacts/images/category6.png" alt="Early Childhood">Early Childhood</span>
<div class="detailOff" id="FFOption2"><div class="wrapRow">




<div class="col-1"><p><a href="display.asp?id=4">Child care</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=56">Early literacy activities</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=90">Knowledge and skills of young children</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=516">Preprimary education enrollment</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>


</div>
</a></div>
</div>
</div>
</div>


	
			<div class="iesRow ffRow">
			<div class="col-1">
<a name="faqFFOption3"></a>
<div class="question"><a class="nolink" onclick="stoggle('FFOption3', event);"><img style="vertical-align:middle;" src="/fastfacts/images/openN.png" id="FFOption3_toggle" alt="open" />&nbsp;<span class="clickme"><img src="/fastfacts/images/category1.png" alt="Elementary and Secondary">Elementary and Secondary</span>
<div class="detailOff" id="FFOption3"><div class="wrapRow">




<div class="col-1"><p><a href="display.asp?id=46">Access to the internet</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=719">Bullying</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=43">Career and technical education</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=30">Charter schools</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=619">Closed schools</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=94">Condition of public school facilities</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=79">Distance learning</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=16">Dropout rates</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=84">Educational institutions</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=96">English learners</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=65">Enrollment trends</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=66">Expenditures</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=805">High school graduation rates</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=91">Homeschooling</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=680">Knowledge and skills at kindergarten</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=42">Libraries</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=11">NCES surveys on students and teachers</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=55">Public and private school comparison</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=6">Public school choice programs</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=898">Public school students eligible for free or reduced-price lunch</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=49">School crime</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=47">School ID codes and searches</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=334">School safety and security measures</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=50">School uniforms</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=1089">Science, Technology, Engineering, and Mathematics (STEM) education, by gender</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=52">State-level statistics</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=64">Students with disabilities</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=59">Students with disabilities, inclusion of </a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=901">Sustainable Development Goals</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=28">Teacher characteristics and trends</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=58">Teacher qualifications</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=158">Title I</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=67">Transportation</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=54">Violence prevention</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=954">Written plans for emergency scenarios</a><br></p></div>


</div>
</a></div>
</div>
</div>
</div>


	
			<div class="iesRow ffRow">
			<div class="col-1">
<a name="faqFFOption4"></a>
<div class="question"><a class="nolink" onclick="stoggle('FFOption4', event);"><img style="vertical-align:middle;" src="/fastfacts/images/openN.png" id="FFOption4_toggle" alt="open" />&nbsp;<span class="clickme"><img src="/fastfacts/images/category2.png" alt="Postsecondary and Beyond">Postsecondary and Beyond</span>
<div class="detailOff" id="FFOption4"><div class="wrapRow">




<div class="col-1"><p><a href="display.asp?id=89">Adult learning</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=683">Adult skills in an international context</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=804">College crime</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=72">Degrees conferred by race/ethnicity and sex</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=80">Distance learning</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=27">Educational attainment</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=1122">Educational institutions</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=561">Employment rates of young adults</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=73">Endowments</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=98">Enrollment</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=75">Expenditures</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=31">Financial aid</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=74">Highest enrollment </a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=667">Historically Black Colleges and Universities</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=51">Immediate transition to college</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=77">Income of young adults</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=71">International educational attainment</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=1074">Libraries</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=37">Most popular majors</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=12">NCES surveys on students and teachers</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=61">Race/ethnicity of college faculty</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=899">Science, Technology, Engineering, and Mathematics (STEM) education, by gender</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=900">Student debt</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=60">Students with disabilities</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=569">Time to degree</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=93">Title IX</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=76">Tuition costs of colleges and universities</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=40">Undergraduate graduation rates</a><br></p></div>


</div>
</a></div>
</div>
</div>
</div>


	
			<div class="iesRow ffRow">
			<div class="col-1">
<a name="faqFFOption5"></a>
<div class="question"><a class="nolink" onclick="stoggle('FFOption5', event);"><img style="vertical-align:middle;" src="/fastfacts/images/openN.png" id="FFOption5_toggle" alt="open" />&nbsp;<span class="clickme"><img src="/fastfacts/images/category7.png" alt="Resources">Resources</span>
<div class="detailOff" id="FFOption5"><div class="wrapRow">




<div class="col-1"><p><a href="display.asp?id=997">Coronavirus pandemic resources</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=32">Educational associations</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=15">Glossary</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=932">Historical reports</a><br></p></div>





<div class="col-1"><p><a href="display.asp?id=167">Ordering NCES publications and products</a><br></p></div>


</div>
</a></div>
</div>
</div>
</div>


	
			<div class="iesRow ffRow">
			<div class="col-1">
<a name="faqFFOption6"></a>
<div class="question"><a class="nolink" onclick="stoggle('FFOption6', event);"><img style="vertical-align:middle;" src="/fastfacts/images/openN.png" id="FFOption6_toggle" alt="open" />&nbsp;<span class="clickme"><img src="/fastfacts/images/category8.png" alt="Special Topics">Special Topics</span>
<div class="detailOff" id="FFOption6"><div class="wrapRow">




<div class="col-1"><p><a href="display.asp?id=1102">Asian and Pacific Islander (AAPI) Statistics </a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>





<div class="col-1"><p><a href="display.asp?id=372">Back-to-school statistics</a>&nbsp;<img src='/icons/flag.gif' width='9' height='9' alt='New Flag'><span class='newFact'> New!</span><br></p></div>


</div>
</a></div>
</div>
</div>
</div>




			
		</div>
		<div class="col-1">
			<section class="popular">
				<h2>What's Trending?</h2>
				<div>
					<p>Most popular Fast Facts</p>
				</div>
				<div>
					<small>12,134 views</small>
					<p><a href="/fastfacts/display.asp?id=372">It's back-to-school time &mdash; what do we know about our nation's students and schools?</a></p>
					<p><a href="/fastfacts/display.asp?id=372" class="catLink">Back-to-school statistics</a></p>
				</div>
				<div>
					<small>5,844 views</small>
					<p><a href="/fastfacts/display.asp?id=76">What are the trends in the cost of college education?</a></p>
					<p><a href="/fastfacts/display.asp?id=76" class="catLink">Postsecondary and Beyond</a></p>
				</div>
				<div>
					<small>4,398 views</small>
					<p><a href="/fastfacts/display.asp?id=73">How large are the endowments of colleges and universities in the United States?</a></p>
					<p><a href="/fastfacts/display.asp?id=73" class="catLink">Postsecondary and Beyond</a></p>
				</div>
			</section>
			<section class="recent">
				<h2>Most Recent Fast Facts</h2>
				<p>Read our most recent released Fast Facts.</p>
				
				<p><a href="display.asp?id=54">Do you have information on efforts to prevent violence in our schools?</a><br />
				<small>(August&nbsp;23, 2022)</small></p>
				
				<p><a href="display.asp?id=76">What are the trends in the cost of college education?</a><br />
				<small>(August&nbsp;23, 2022)</small></p>
				
				<p><a href="display.asp?id=93">What is Title IX?</a><br />
				<small>(August&nbsp;23, 2022)</small></p>
				
				<p><a href="display.asp?id=59">What percentage of students with disabilities are educated in general classrooms? </a><br />
				<small>(August&nbsp;23, 2022)</small></p>
				
				
				
			</section>
		</div>
	</div>



<!-- Content of Page Ends Here -->	
	
</div>
<div class="footer_container nces">
	<div class="footer">
		<div class="clearfix footer_top">
			<div class="bc clearfix">
				<div class="logo_container">
					<a href="//ies.ed.gov/" class="ies_nav">IES</a>
					<span class="carrot">&nbsp;<img src="/images/icons/iesNewDots.png" alt=" " />&nbsp;</span>
					<a href="/" class="nces_nav">
						<div class="l">NCES</div>
						<span class="long_name">National Center for<br /> Education Statistics</span>
					</a>
				</div>
			</div>
			<div class="social">
				<div class="social-link">
					<div class="tooltip">Join Newsflash</div>
					<a href="//ies.ed.gov/newsflash/#nces" target="_blank"><img src="/images/hfs/newspaper.svg" data-src="/images/hfs/newspaper.svg" data-over-src="/images/hfs/newspaper-nces.svg" alt="Join Newsflash" onmouseover="ies_social(event)" onmouseout="ies_social(event)"></a>
				</div>
				<div class="social-link">
					<div class="tooltip">NCES Blog</div>
					<a href="/blogs/nces/" target="_blank"><img src="/images/hfs/pen-square.svg" data-src="/images/hfs/pen-square.svg" data-over-src="/images/hfs/pen-square-nces.svg" alt="NCES Blog" onmouseover="ies_social(event)" onmouseout="ies_social(event)"></a>
				</div>
				<div class="social-link">
					<div class="tooltip">EdNCES Twitter</div>
					<a href="//twitter.com/EdNCES" target="_blank"><img src="/images/hfs/twitter.svg" data-src="/images/hfs/twitter.svg" data-over-src="/images/hfs/twitter-nces.svg" alt="EdNCES Twitter" onmouseover="ies_social(event)" onmouseout="ies_social(event)"></a>
				</div>
				<div class="social-link">
					<div class="tooltip">EdNCES Facebook</div>
					<a href="//www.facebook.com/EdNCES/" target="_blank"><img src="/images/hfs/facebook-square.svg" data-src="/images/hfs/facebook-square.svg" data-over-src="/images/hfs/facebook-square-nces.svg" alt="EdNCES Facebook" onmouseover="ies_social(event)" onmouseout="ies_social(event)"></a>
				</div>
				<div class="social-link">
					<div class="tooltip">EdNCES LinkedIn</div>
					<a href="//www.linkedin.com/company/ednces/" target="_blank"><img src="/images/hfs/linkedin.svg" data-src="/images/hfs/linkedin.svg" data-over-src="/images/hfs/linkedin-nces.svg" alt="EdNCES LinkedIn" onmouseover="ies_social(event)" onmouseout="ies_social(event)"></a>
				</div>
				<div class="social-link">
					<div class="tooltip">EdNCES YouTube</div>
					<a href="//www.youtube.com/c/EdNCES/featured" target="_blank"><img src="/images/hfs/youtube.svg" data-src="/images/hfs/youtube.svg" data-over-src="/images/hfs/youtube-nces.svg" alt="EdNCES YouTube" onmouseover="ies_social(event)" onmouseout="ies_social(event)"></a>
				</div>
			</div>
		</div>
		<div class="clearfix footer_nav">
			<div class="clearfix left_s">
			<span class="section">Explore the Institute of Education Sciences</span>
				<div class="left_s">
					<ul>
						<li><a href="//ies.ed.gov/" class="center_title">IES</a></li>
						<li><a href="//ies.ed.gov/">Home</a></li>
						<li><a href="//ies.ed.gov/aboutus/">About</a></li>
						<li><a href="//ies.ed.gov/pubsearch/">Publications</a></li>
						<li><a href="//ies.ed.gov/data.asp">Data</a></li>
						<li><a href="//ies.ed.gov/funding/">Funding</a></li>
						<li><a href="//ies.ed.gov/events.asp">News</a></li>
					</ul>				
					
				</div>
				<div class="right_s">
					<ul>
						<li><span class="center_title">IES Centers</span></li>
						<li><a href="//ies.ed.gov/ncee/">NCEE</a></li>
						<li><a href="//ies.ed.gov/ncer/">NCER</a></li>
						<li><a href="/">NCES</a>
							<ul>
								<li><a href="/">Home</a></li>
								<li><a href="/about/">About</a></li>
								<li><a href="/surveys/">Programs</a></li>
								<li><a href="/pubsearch/">Publications</a></li>
								<li><a href="/datatools/">Data</a></li>
								<li><a href="/training/datauser/">Data Training</a></li>
								<li><a href="/globallocator/">School Search</a></li>
								<li><a href="/whatsnew/">News</a></li>
								<li><a href="/nceskids/">Kids' Zone</a></li>
							</ul>                    
						</li>
						<li><a href="//ies.ed.gov/ncser/">NCSER</a></li>
				</div>
			</div>
			<div class="clearfix right_s">
				<div class="left_s">
					<ul>
						<li><span class="section">IES Policies and Standards</span></li>
						<li><a href="//datainventory.ed.gov">ED Data Inventory</a></li>
						<li><a href="//ies.ed.gov/aboutus/diversity.asp">IES Diversity Statement</a></li>	
						<li><a href="/statprog/2012/">NCES Statistical Standards</a></li>
						<li><a href="//ies.ed.gov/director/sro/">Peer Review Process</a></li>
						<li><a href="//ies.ed.gov/help/privacy.asp">Privacy and Security Policies</a></li>
						<li><a href="//ies.ed.gov/funding/researchaccess.asp">Public Access Policy</a></li>
					</ul>     
					
					<ul>
						<li>&nbsp;</li>
						<li><a href="/help/webmail/" class="section">Contact Us</a></li>
						<li>&nbsp;</li>
						<li><a href="http://www.ed.gov/"><strong>U.S. Department of Education</strong></a></li>
					</ul>    
				</div>
				<div class="right_s">
					<ul>
						<li><span class="section">Additional Resources</span></li>
						<li><a href="//eric.ed.gov/">ERIC</a></li>
						<li><a href="/help/sitemap.asp">Sitemap</a></li>
						<li><a href="/help/ieschart.asp">Organizational Chart</a></li>
					</ul>  
				</div>
			</div>
		</div>
	</div>
</div>

<script id="_fed_an_ua_tag" language="javascript" type="text/javascript" src="/js/Universal-Federated-Analytics-Min.js?pua=UA-55622235-1&amp;agency=ED&amp;subagency=NCES&exts=sps,sas,do,dct"></script>
</body>
</html>